Download

Mit dem Herunterladen akzeptieren Sie diese Nutzungsbedingungen.

Trap 3.0

2250 Downloads

Systemvoraussetzungen

Java Runtime Environment (Version 6, Update 23 oder höher)
Python (Version 3.2 oder höher) zur Nutzung der Python-Schnittstelle

Versionshinweise

Trap 3.0 Build 1325

  • Probleme beim automatischen Zeichnen via GraphViz/Dot ab Version 2.29 behoben

Trap 3.0 Build 1321

  • Bug im Entscheidungsalgorithmus DEA-Leerheitstest behoben

Trap 3.0

  • Basisversion
Heinz Schmitz,  1. April 2015